Facebook API issues
Incident Report for Agorapulse
Resolved
Facebook.com and their API system are back to normal. Thanks for your patience
Posted Dec 06, 2018 - 08:30 CET
Investigating
Facebook.com is down for several users and their API system is impacted too: this may be why you might face issues when trying to publish or reply on Facebook from Agorapulse. (your token might be not valid anymore)
We keep monitoring the problem and keep you posted
Posted Dec 05, 2018 - 14:58 CET
This incident affected: Publishing & Data Processing (Analytics data processing (Report & ROI)).