Facebook publishing issues for posts containing tags of other Pages.
Incident Report for Agorapulse
Resolved
We are very happy to let you know that Facebook confirmed that the incident has been resolved. Posts containing mentions are now correctly published from Agorapulse.

Thank you for your patience while we waited for this to be resolved
Posted Aug 05, 2020 - 09:47 CEST
Monitoring
The incident seems to be resolved as the error hasn't been reproduced today. We're still waiting for a confirmation from Facebook to close this issue.
Thank you for your patience.
Posted Jul 31, 2020 - 15:30 CEST
Identified
Facebook is currently facing an issue with their API. As a result, posts containing mentions are currently not published from Agorapulse.
You will receive the following error message: Facebook error: (#2) Service temporarily unavailable (code 2, subcode null) 'null - null'

This issue has been reported here

We apologize for any inconvenience that may be caused by this interruption
Posted Jul 30, 2020 - 14:39 CEST
This incident affected: Publishing & Data Processing (Analytics data processing (Report & ROI)).