Impossible to publish an item with a media attached
Incident Report for AgoraPulse
Resolved
This incident has been resolved. Thanks for your patience
Posted 3 months ago. May 27, 2019 - 16:02 CEST
Identified
We’re currently facing a bug preventing publishing, scheduling or queuing with media attached. That’s why you’re getting the following error message: Cannot invoke, method contains() on null project)

We’re investigating and we will release a fix as soon as possible.
Posted 3 months ago. May 27, 2019 - 14:45 CEST
This incident affected: Manager, Facebook Publishing & Data Processing, Twitter Publishing & Data Processing, Instagram Publishing & Data Processing, and Linkedin Publishing & Data Processing.