Facebook Publishing Outage
Incident Report for Agorapulse
Resolved
The issues with Facebook publishing appear to be resolved. You should now be able to publish to Facebook from Agorapulse normally again. Thanks for your patience
Posted May 07, 2019 - 18:04 CEST
Identified
We're impacted by a Facebook bug preventing to publish posts. That's why you might faced this error message: "Facebook error: An unknown error has occurred. (code 1, subcode null)"
We are monitoring the situation and apologize for any inconvenience. Please subscribe to receive status updates
Posted May 07, 2019 - 08:51 CEST
This incident affected: Publishing & Data Processing (Analytics data processing (Report & ROI)).